RubyGems Navigation menu

activesupport-json_encoder 1.0.0.beta

A pure-Ruby ActiveSupport JSON encoder

Gemfile:
= Copiar al portapapeles ¡Copiado!

instalar:
=

Versiones:

  1. 1.1.0 - April 09, 2014 (12 KB)
  2. 1.0.0 - December 05, 2013 (12 KB)
  3. 1.0.0.beta - December 03, 2013 (12 KB)
Mostrar todas las versiones (4 total)

dependencias de Runtime (1):

activesupport < 5.0, >= 4.1.0.beta

Propietarios:

Autores:

  • David Heinemeier Hansson

SHA 256 checksum:

= Copiar al portapapeles ¡Copiado!

Total de descargas 2.281.914

Para esta versión 2.574

Licencia:

MIT

Versión de Ruby requerida: >= 1.9.3

Versión de Rubygems requerida: > 1.3.1

Enlace: