RubyGems Navigation menu

activerecord-postgres_pub_sub 2.0.1

Support for Postgres Notify/Listen

Versões:

  1. 2.0.1 - March 24, 2021 (9,5 KB)
  2. 2.0.0 - March 20, 2021 (9,5 KB)
  3. 2.0.0.rc0 - March 20, 2021 (9,5 KB)
  4. 1.2.0 - February 28, 2020 (9,5 KB)
  5. 1.1.0 - June 01, 2019 (9 KB)
Mostrar todas as versões (12)

Donos:

Pushed by:

Autores:

  • ezCater, Inc

SHA 256 checksum:

202a29ba733a2c104388880a3677d9a48e1a45b4d37d60b6898c88bc86021a31

Total de downloads 71.893

Desta versão 6.797

Gemfile:
= Copy to clipboard Copied!

instalar:
=

Licença:

MIT

Versão Requerida do Ruby: >= 0

Links: