RubyGems Navigation menu

activerecord-postgres_pub_sub 2.0.1

Support for Postgres Notify/Listen

Versionen:

  1. 2.0.1 - March 24, 2021 (9,5 KB)
  2. 2.0.0 - March 20, 2021 (9,5 KB)
  3. 2.0.0.rc0 - March 20, 2021 (9,5 KB)
  4. 1.2.0 - February 28, 2020 (9,5 KB)
  5. 1.1.0 - June 01, 2019 (9 KB)
Zeige alle Versionen (12 total)

Runtime Abhängigkeiten (4):

Development Abhängigkeiten (10):

Besitzer:

Pushed by:

Autoren:

  • ezCater, Inc

SHA 256-Prüfsumme:

202a29ba733a2c104388880a3677d9a48e1a45b4d37d60b6898c88bc86021a31

Downloads insgesamt 71.805

Für diese Version 6.765

Gemfile:
= In die Zwischenablage kopieren Kopiert!

installieren:
=

Lizenz:

MIT

Erforderliche Ruby-Version: >= 0

Links: