RubyGems Navigation menu

Reverse dependencies for activerecord-postgres_pub_sub Latest version of the following gems require activerecord-postgres_pub_sub

Total downloads 71,805

For this version 6,765

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

MIT

Required Ruby Version: >= 0

Links: