RubyGems Navigation menu

zstd-ruby 1.4.5.0

Ruby binding for zstd(Zstandard - Fast real-time compression algorithm). See https://github.com/facebook/zstd

版本列表:

  1. 1.4.5.0 - October 27, 2020 (518.5 KB)
  2. 1.4.4.0 - November 06, 2019 (502.5 KB)
  3. 1.4.2.0 - July 26, 2019 (491.0 KB)
  4. 1.4.1.0 - July 22, 2019 (491.0 KB)
  5. 1.4.0.0 - April 19, 2019 (486.0 KB)
显示所有 (20 个版本)

Development 依赖关系 (4):

所有者:

Pushed by:

作者:

  • SpringMT

SHA 256 checksum:

f3660053dfceae0a5b89721fa55ffe328662ef2644ddde9a5d0197787c5bd8d8

下载总次数 63,218

这个版本 1,777

Gemfile:
= 复制到剪贴板 已复制

安装:
=

许可:

MIT

需要的 Ruby 版本: >= 0

相关链接: