RubyGems Navigation menu

zstd-ruby 1.4.5.0

Ruby binding for zstd(Zstandard - Fast real-time compression algorithm). See https://github.com/facebook/zstd

Versionen:

  1. 1.4.5.0 - October 27, 2020 (519 KB)
  2. 1.4.4.0 - November 06, 2019 (503 KB)
  3. 1.4.2.0 - July 26, 2019 (491 KB)
  4. 1.4.1.0 - July 22, 2019 (491 KB)
  5. 1.4.0.0 - April 19, 2019 (486 KB)
Zeige alle Versionen (20 total)

Development Abhängigkeiten (4):

Besitzer:

Pushed by:

Autoren:

  • SpringMT

SHA 256-Prüfsumme:

f3660053dfceae0a5b89721fa55ffe328662ef2644ddde9a5d0197787c5bd8d8

Downloads insgesamt 63.221

Für diese Version 1.780

Gemfile:
= In die Zwischenablage kopieren Kopiert!

installieren:
=

Lizenz:

MIT

Erforderliche Ruby-Version: >= 0

Links: