RubyGems Navigation menu

zabbixapi 4.2.0

Allows you to work with zabbix api from ruby.

Versiones:

  1. 4.2.0 - August 31, 2020 (20 KB)
  2. 4.1.2 - October 25, 2019 (20 KB)
  3. 4.1.1 - July 09, 2019 (20 KB)
  4. 4.1.0 - December 25, 2018 (20 KB)
  5. 4.0.0 - December 20, 2018 (20 KB)
Mostrar todas las versiones (107 total)

dependencias de Runtime (2):

  • http ~> 2.0
  • json ~> 2.0
  • dependencias de Development (1):

    Propietarios:

    Subida por:

    Autores:

    • Vasiliev D.V., Ivan Evtuhovich

    SHA 256 checksum:

    25531aeec63e716161ae13cdcf9d08b10ca9efa3c13390da57a7d511553003c2

    Total de descargas 809.122

    Para esta versión 1.459

    Gemfile:
    = Copiar al portapapeles ¡Copiado!

    instalar:
    =

    Licencia:

    MIT

    Versión de Ruby requerida: >= 2.0.0

    Enlace: