RubyGems Navigation menu

w3c_validators 1.3.6

A Ruby wrapper for the World Wide Web Consortium’s online validation services.

バージョン履歴:

  1. 1.3.6 - September 20, 2020 (78.5KB)
  2. 1.3.5 - March 07, 2020 (78.5KB)
  3. 1.3.4 - August 13, 2018 (78KB)
  4. 1.3.3 - June 29, 2017 (78KB)
  5. 1.3.2 - January 21, 2017 (78KB)
全てのバージョンを表示 (全15項目)

Runtime依存性 (3):

  • json >= 1.8
  • nokogiri ~> 1.6
  • rexml ~> 3.2
  • Development依存性 (4):

    オーナー:

    Pushed by:

    作者:

    • Alex Dunae

    SHA 256チェックサム:

    d19c811598a693e5ac03ae685342071a6dc616e41477007861ff1becd7e92849

    累計ダウンロード数 1,581,206

    現行バージョン 62,071

    Gemfile:
    = クリップボードにコピー コピー完了!

    インストール:
    =

    ライセンス:

    N/A

    必要Rubyバージョン: >= 2.0

    リンク集: