RubyGems Navigation menu

w3c_validators 1.3.7

A Ruby wrapper for the World Wide Web Consortium’s online validation services.

バージョン履歴:

  1. 1.3.7 - March 19, 2022 (79KB)
  2. 1.3.6 - September 20, 2020 (78.5KB)
  3. 1.3.5 - March 07, 2020 (78.5KB)
  4. 1.3.4 - August 13, 2018 (78KB)
  5. 1.3.3 - June 29, 2017 (78KB)
全てのバージョンを表示 (全16項目)

Runtime依存性 (3):

  • json >= 1.8
  • nokogiri ~> 1.6
  • rexml ~> 3.2
  • Development依存性 (5):

    オーナー:

    Pushed by:

    作者:

    • Alex Dunae

    SHA 256チェックサム:

    2785f8138ad4d6c2cf9f2a49693390cc55a815a51f1b0ff40e35eed4ff8be746

    累計ダウンロード数 1,797,368

    このバージョンのみ 25,900

    Gemfile:
    = クリップボードにコピー コピー完了!

    インストール:
    =

    ライセンス:

    N/A

    必要Rubyバージョン: >= 2.0

    リンク: