RubyGems Navigation menu

w3c_validators 1.3.6

A Ruby wrapper for the World Wide Web Consortium’s online validation services.

Versões:

  1. 1.3.6 - September 20, 2020 (78,5 KB)
  2. 1.3.5 - March 07, 2020 (78,5 KB)
  3. 1.3.4 - August 13, 2018 (78 KB)
  4. 1.3.3 - June 29, 2017 (78 KB)
  5. 1.3.2 - January 21, 2017 (78 KB)
Mostrar todas as versões (15)

Runtime Dependencies (3):

  • json >= 1.8
  • nokogiri ~> 1.6
  • rexml ~> 3.2
  • Development Dependencies (4):

    Donos:

    Pushed by:

    Autores:

    • Alex Dunae

    SHA 256 checksum:

    d19c811598a693e5ac03ae685342071a6dc616e41477007861ff1becd7e92849

    Total de downloads 1.566.060

    Desta versão 52.870

    Gemfile:
    = Copy to clipboard Copied!

    instalar:
    =

    Licenças:

    N/A

    Versão Requerida do Ruby: >= 2.0

    Links: