RubyGems Navigation menu

w3c_validators 1.3.5

A Ruby wrapper for the World Wide Web Consortium’s online validation services.

Versionen:

  1. 1.3.7 - March 19, 2022 (79 KB)
  2. 1.3.6 - September 20, 2020 (78,5 KB)
  3. 1.3.5 - March 07, 2020 (78,5 KB)
  4. 1.3.4 - August 13, 2018 (78 KB)
  5. 1.3.3 - June 29, 2017 (78 KB)
Zeige alle Versionen (16 total)

Runtime Abhängigkeiten (2):

  • json >= 1.8
  • nokogiri ~> 1.6
  • Development Abhängigkeiten (4):

    Besitzer:

    Pushed by:

    Autoren:

    • Alex Dunae

    SHA 256-Prüfsumme:

    86c9bf52b8900a77f4586a8a6da19ae632215fffaaee400df156b7a9df84ad28

    Downloads insgesamt 1.830.511

    Für diese Version 20.566

    Gemfile:
    = In die Zwischenablage kopieren Kopiert!

    installieren:
    =

    Lizenzen:

    k.A.

    Erforderliche Ruby-Version: ~> 2.0

    Links: