RubyGems Navigation menu

w3c_validators 1.3.4

A Ruby wrapper for the World Wide Web Consortium’s online validation services.

バージョン履歴:

  1. 1.3.5 - March 07, 2020 (78.5KB)
  2. 1.3.4 - August 13, 2018 (78KB)
  3. 1.3.3 - June 29, 2017 (78KB)
  4. 1.3.2 - January 21, 2017 (78KB)
  5. 1.3.1 - December 18, 2016 (78KB)
全てのバージョンを表示 (全14項目)

Runtime依存性 (2):

  • json >= 1.8
  • nokogiri ~> 1.6
  • Development依存性 (4):

    オーナー:

    作者:

    • Alex Dunae

    SHA 256チェックサム:

    a8dde8df4a071d3fd4d1341f3c6e24f671270176a748a0721ec48f82149f04d9

    累計ダウンロード数 1,376,649

    現行バージョン 347,373

    Gemfile:
    = クリップボードにコピー コピー完了!

    インストール:
    =

    ライセンスs:

    N/A

    必要Rubyバージョン: ~> 2.0

    リンク集: