RubyGems Navigation menu

w3c_validators 1.3.1

A Ruby wrapper for the World Wide Web Consortium’s online validation services.

バージョン履歴:

  1. 1.3.6 - September 20, 2020 (78.5KB)
  2. 1.3.5 - March 07, 2020 (78.5KB)
  3. 1.3.4 - August 13, 2018 (78KB)
  4. 1.3.3 - June 29, 2017 (78KB)
  5. 1.3.2 - January 21, 2017 (78KB)
  6. 1.3.1 - December 18, 2016 (78KB)
全てのバージョンを表示 (全15項目)

Runtime依存性 (2):

  • json ~> 2.0
  • nokogiri ~> 1.6
  • Development依存性 (4):

    オーナー:

    作者:

    • Alex Dunae

    SHA 256チェックサム:

    452ca641e6d5994a6de9ee14252c3893206d541db2b09e46cd55398e5f015dc8

    累計ダウンロード数 1,591,894

    現行バージョン 6,859

    Gemfile:
    = クリップボードにコピー コピー完了!

    インストール:
    =

    ライセンス:

    N/A

    必要Rubyバージョン: ~> 2.0

    リンク集: