RubyGems Navigation menu

voxpupuli-acceptance 0.3.0

A package that depends on all the gems Vox Pupuli modules need and methods to simplify acceptance spec helpers

Versions:

  1. 0.3.0 - October 09, 2020 (6,5 ko)
  2. 0.2.1 - May 20, 2020 (6 ko)
  3. 0.2.0 - April 29, 2020 (6 ko)
  4. 0.1.1 - April 06, 2020 (5 ko)

Propriétaires:

Pushed by:

Auteurs:

  • Vox Pupuli

Total de contrôle SHA 256:

e7717e641d65c37b20d73597e92d49c72a4550088c28e1a7fed54e977e49f8ce

Total de téléchargements 28 552

Pour cette version 6 474

Gemfile:
= Copier Copié!

installation:
=

License:

Apache-2.0

Version de Ruby requise: >= 0

Liens: