RubyGems Navigation menu

voxpupuli-acceptance 0.3.0

A package that depends on all the gems Vox Pupuli modules need and methods to simplify acceptance spec helpers

Versions:

  1. 0.3.0 - October 09, 2020 (6.5 KB)
  2. 0.2.1 - May 20, 2020 (6 KB)
  3. 0.2.0 - April 29, 2020 (6 KB)
  4. 0.1.1 - April 06, 2020 (5 KB)

Owners:

Pushed by:

Authors:

  • Vox Pupuli

SHA 256 checksum:

e7717e641d65c37b20d73597e92d49c72a4550088c28e1a7fed54e977e49f8ce

Total downloads 27,475

For this version 5,441

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

Apache-2.0

Required Ruby Version: >= 0

Links: