RubyGems Navigation menu

veterinarian 0.1.0

RabbitMQ HTTP API client for Ruby

Versies:

  1. 0.1.0 - December 06, 2012 (8,5 KB)

Runtime afhankelijkheden (5):

  • effin_utf8 ~> 1.0.0
  • faraday ~> 0.8.4
  • faraday_middleware ~> 0.9.0
  • hashie ~> 1.2.0
  • multi_json ~> 1.4.0
  • Eigenaren:

    Authors:

    • Michael Klishin

    SHA 256 checksum:

    7d3e5b66102f11ef6dff53cbabc80cafc3502981b0e731570a074cf137d56501

    Total downloads 2.885

    Voor deze versie 2.885

    Gemfile:
    = Copy to clipboard Copied!

    Installeer:
    =

    Licenties:

    MIT, Mozilla Public License

    Required Ruby Version: Geen

    Links: