RubyGems Navigation menu

veterinarian 0.1.0

RabbitMQ HTTP API client for Ruby

バージョン履歴:

  1. 0.1.0 - December 06, 2012 (8.5KB)

Runtime依存性 (5):

  • effin_utf8 ~> 1.0.0
  • faraday ~> 0.8.4
  • faraday_middleware ~> 0.9.0
  • hashie ~> 1.2.0
  • multi_json ~> 1.4.0
  • オーナー:

    作者:

    • Michael Klishin

    SHA 256チェックサム:

    7d3e5b66102f11ef6dff53cbabc80cafc3502981b0e731570a074cf137d56501

    累計ダウンロード数 2,882

    現行バージョン 2,882

    Gemfile:
    = クリップボードにコピー コピー完了!

    インストール:
    =

    ライセンス:

    MIT, Mozilla Public License

    必要Rubyバージョン: なし

    リンク集: