RubyGems Navigation menu

veterinarian 0.1.0

RabbitMQ HTTP API client for Ruby

Versions:

  1. 0.1.0 - December 06, 2012 (8,5 ko)

Dépendances de Runtime (5):

  • effin_utf8 ~> 1.0.0
  • faraday ~> 0.8.4
  • faraday_middleware ~> 0.9.0
  • hashie ~> 1.2.0
  • multi_json ~> 1.4.0
  • Propriétaires:

    Auteurs:

    • Michael Klishin

    Total de contrôle SHA 256:

    7d3e5b66102f11ef6dff53cbabc80cafc3502981b0e731570a074cf137d56501

    Total de téléchargements 2 885

    Pour cette version 2 885

    Gemfile:
    = Copier Copié!

    installation:
    =

    Licenses:

    MIT, Mozilla Public License

    Version de Ruby requise: None

    Liens: