RubyGems Navigation menu

vagrant-libvirt 0.0.42

libvirt provider for Vagrant.

Versiones:

  1. 0.1.2 - May 12, 2020 (80 KB)
  2. 0.1.0 - May 10, 2020 (80 KB)
  3. 0.0.45 - October 23, 2018 (80 KB)
  4. 0.0.43 - February 07, 2018 (80 KB)
  5. 0.0.42 - February 03, 2018 (80 KB)
Mostrar todas las versiones (46 total)

dependencias de Runtime (3):

  • fog-core ~> 1.43.0
  • fog-libvirt >= 0.3.0
  • nokogiri >= 1.6.0
  • dependencias de Development (4):

    Propietarios:

    Autores:

    • Lukas Stanek, Dima Vasilets, Brian Pitts

    SHA 256 checksum:

    c5a59ae61db57c75c406a643a2ac6af9167eb7413c1fb1169fca5ef76a150e2e

    Total de descargas 446.905

    Para esta versión 1.082

    Gemfile:
    = Copiar al portapapeles ¡Copiado!

    instalar:
    =

    Licencia:

    MIT

    Versión de Ruby requerida: >= 0

    Enlace: