RubyGems Navigation menu

vagrant-libvirt 0.0.42

libvirt provider for Vagrant.

Versões:

  1. 0.1.2 - May 12, 2020 (79 KB)
  2. 0.1.0 - May 10, 2020 (78,5 KB)
  3. 0.0.45 - October 23, 2018 (81,5 KB)
  4. 0.0.43 - February 07, 2018 (79,5 KB)
  5. 0.0.42 - February 03, 2018 (79,5 KB)
Mostrar todas as versões (46)

Runtime Dependencies (3):

  • fog-core ~> 1.43.0
  • fog-libvirt >= 0.3.0
  • nokogiri >= 1.6.0
  • Development Dependencies (4):

    Donos:

    Autores:

    • Lukas Stanek, Dima Vasilets, Brian Pitts

    SHA 256 checksum:

    c5a59ae61db57c75c406a643a2ac6af9167eb7413c1fb1169fca5ef76a150e2e

    Total de downloads 446.314

    Desta versão 1.082

    Gemfile:
    = Copy to clipboard Copied!

    instalar:
    =

    Licença:

    MIT

    Versão Requerida do Ruby: >= 0

    Links: