RubyGems Navigation menu

Reverse dependencies for vagrant-libvirt Latest version of the following gems require vagrant-libvirt

Total downloads 567,405

For this version 2,910

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

MIT

Required Ruby Version: >= 0

Links: