RubyGems Navigation menu

vagrant-fixed-ssh 1.0.7

Vagrant is a tool for building and distributing virtualized development environments.

Gemfile:
= 复制到剪贴板 已复制!

安装:
=

版本列表:

  1. 1.0.7 - March 26, 2013 (986.0 KB)

Runtime 依赖 (8):

childprocess ~> 0.3.1
erubis ~> 2.7.0
i18n ~> 0.6.0
json < 1.8.0, >= 1.5.1
log4r ~> 1.1.9
net-scp >= 0
net-ssh >= 0

Development 依赖 (7):

contest >= 0.1.2
minitest ~> 2.5.1
mocha >= 0
rake >= 0
rspec-core ~> 2.8.0
rspec-mocks ~> 2.8.0

业主:

作者:

  • Mitchell Hashimoto, John Bender, Erik Hollensbe

SHA 256 校验和:

= 复制到剪贴板 已复制!

下载总量 4,333

这个版本 4,333

许可:

需要的 Ruby 版本:

需要的 RubyGems 版本: >= 1.3.6

链接: