RubyGems Navigation menu

uppy-s3_multipart 1.2.0

Provides a Rack application that implements endpoints for the AwsS3Multipart Uppy plugin.

Versões:

  1. 1.2.0 - September 14, 2021 (11,5 KB)
  2. 1.1.0 - August 27, 2021 (11 KB)
  3. 1.0.0 - July 17, 2021 (11 KB)
  4. 0.3.4 - February 03, 2020 (11 KB)
  5. 0.3.3 - January 28, 2020 (11 KB)
Mostrar todas as versões (11)

Runtime Dependencies (3):

Development Dependencies (7):

Donos:

Pushed by:

Autores:

  • Janko Marohnić

SHA 256 checksum:

a8656a6bbe438e737e6e221fd5acfecc00806afc72c31147beaf7d4942151bc2

Total de downloads 402.274

Desta versão 26.967

Gemfile:
= Copy to clipboard Copied!

instalar:
=

Licença:

MIT

Versão Requerida do Ruby: >= 2.3

Links: