RubyGems Navigation menu

uppy-s3_multipart 1.2.0

Provides a Rack application that implements endpoints for the AwsS3Multipart Uppy plugin.

Versiones:

  1. 1.2.0 - September 14, 2021 (11,5 KB)
  2. 1.1.0 - August 27, 2021 (11 KB)
  3. 1.0.0 - July 17, 2021 (11 KB)
  4. 0.3.4 - February 03, 2020 (11 KB)
  5. 0.3.3 - January 28, 2020 (11 KB)
Mostrar todas las versiones (11 total)

dependencias de Runtime (3):

dependencias de Development (7):

Propietarios:

Subida por:

Autores:

  • Janko Marohnić

SHA 256 checksum:

a8656a6bbe438e737e6e221fd5acfecc00806afc72c31147beaf7d4942151bc2

Total de descargas 402.272

Para esta versión 26.965

Gemfile:
= Copiar al portapapeles ¡Copiado!

instalar:
=

Licencia:

MIT

Versión de Ruby requerida: >= 2.3

Enlace: