RubyGems Navigation menu

Dependências Reversas para translator_with_localeapp Latest version of the following gems require translator_with_localeapp

Total de downloads 6.427

Desta versão 2.753

Gemfile:
= Copy to clipboard Copied!

instalar:
=

Licença:

MIT

Versão Requerida do Ruby: >= 1.9.3

Links: