RubyGems Navigation menu

Dépendances inversées pour translator_with_localeapp Latest version of the following gems require translator_with_localeapp

Total de téléchargements 6 427

Pour cette version 2 753

Gemfile:
= Copier Copié!

installation:
=

License:

MIT

Version de Ruby requise: >= 1.9.3

Liens: