RubyGems Navigation menu

Dependencias inversas para translator_with_localeapp Latest version of the following gems require translator_with_localeapp

Total de descargas 6.439

Para esta versión 2.757

Gemfile:
= Copiar al portapapeles ¡Copiado!

instalar:
=

Licencia:

MIT

Versión de Ruby requerida: >= 1.9.3

Enlace: