RubyGems Navigation menu

traject_sequel_writer 0.12.0

Plug-in for traject, write to an rdbms with Sequel gem

Versiones:

  1. 0.12.0 - July 20, 2015 (10 KB)
  2. 0.11.0 - July 20, 2015 (10 KB)
  3. 0.10.0 - July 20, 2015 (10 KB)
  4. 0.9.0 - July 09, 2015 (10 KB)

dependencias de Runtime (2):

  • sequel ~> 4.22
  • traject ~> 2.0
  • dependencias de Development (3):

  • bundler ~> 1.9
  • minitest ~> 5.0
  • rake ~> 10.0
  • Propietarios:

    Autores:

    • Jonathan Rochkind

    SHA 256 checksum:

    9a0bcaaf617eb337969023f3d9a9ec1dc3d6c567bcefd2ce38e7d182057076fd

    Total de descargas 4.770

    Para esta versión 1.859

    Gemfile:
    = Copiar al portapapeles ¡Copiado!

    instalar:
    =

    Licencia:

    MIT

    Versión de Ruby requerida: >= 0

    Enlace: