RubyGems Navigation menu

traject_sequel_writer 0.12.0

Plug-in for traject, write to an rdbms with Sequel gem

Versionen:

  1. 0.12.0 - July 20, 2015 (11 KB)
  2. 0.11.0 - July 20, 2015 (11 KB)
  3. 0.10.0 - July 20, 2015 (10,5 KB)
  4. 0.9.0 - July 09, 2015 (10,5 KB)

Runtime Abhängigkeiten (2):

  • sequel ~> 4.22
  • traject ~> 2.0
  • Development Abhängigkeiten (3):

  • bundler ~> 1.9
  • minitest ~> 5.0
  • rake ~> 10.0
  • Besitzer:

    Autoren:

    • Jonathan Rochkind

    SHA 256-Prüfsumme:

    9a0bcaaf617eb337969023f3d9a9ec1dc3d6c567bcefd2ce38e7d182057076fd

    Downloads insgesamt 4.770

    Für diese Version 1.859

    Gemfile:
    = In die Zwischenablage kopieren Kopiert!

    installieren:
    =

    Lizenz:

    MIT

    Erforderliche Ruby-Version: >= 0

    Links: