RubyGems Navigation menu

traject_sequel_writer 0.9.0

Plug-in for traject, write to an rdbms with Sequel gem

Versions:

  1. 0.12.0 - July 20, 2015 (11 KB)
  2. 0.11.0 - July 20, 2015 (11 KB)
  3. 0.10.0 - July 20, 2015 (10.5 KB)
  4. 0.9.0 - July 09, 2015 (10.5 KB)

Runtime Dependencies (2):

  • sequel ~> 4.22
  • traject ~> 2.0
  • Development Dependencies (3):

  • bundler ~> 1.9
  • minitest ~> 5.0
  • rake ~> 10.0
  • Owners:

    Authors:

    • Jonathan Rochkind

    SHA 256 checksum:

    a857ac046259bbc6ae911dec4836d655fdd47ee1e8565293ec4b3a24a38c3fd5

    Total downloads 4,770

    For this version 969

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    License:

    MIT

    Required Ruby Version: >= 0

    Links: