RubyGems Navigation menu

tinymce-rails 5.6.1

Seamlessly integrates TinyMCE into the Rails asset pipeline introduced in Rails 3.1.

版本列表:

  1. 5.6.1 - November 25, 2020 (843.0 KB)
  2. 5.6.0 - November 25, 2020 (843.0 KB)
  3. 5.5.1 - October 01, 2020 (795.0 KB)
  4. 5.4.1 - July 08, 2020 (767.0 KB)
  5. 5.4.0 - June 30, 2020 (766.5 KB)
显示所有 (148 个版本)

Runtime 依赖关系 (1):

  • railties >= 3.1.1
  • 所有者:

    Pushed by:

    作者:

    • Sam Pohlenz

    SHA 256 checksum:

    ec0dc4e6a43f3af6de1450479afceb45033bd9256cd080583f0f6c72075b8be7

    下载总次数 3,989,356

    这个版本 1,100

    Gemfile:
    = 复制到剪贴板 已复制

    安装:
    =

    许可:

    MIT

    需要的 Ruby 版本: >= 0

    相关链接: