RubyGems Navigation menu

tinymce-rails 5.6.1

Seamlessly integrates TinyMCE into the Rails asset pipeline introduced in Rails 3.1.

Versiones:

  1. 5.6.1 - November 25, 2020 (800 KB)
  2. 5.6.0 - November 25, 2020 (800 KB)
  3. 5.5.1 - October 01, 2020 (800 KB)
  4. 5.4.1 - July 08, 2020 (800 KB)
  5. 5.4.0 - June 30, 2020 (800 KB)
Mostrar todas las versiones (148 total)

dependencias de Runtime (1):

  • railties >= 3.1.1
  • Propietarios:

    Subida por:

    Autores:

    • Sam Pohlenz

    SHA 256 checksum:

    ec0dc4e6a43f3af6de1450479afceb45033bd9256cd080583f0f6c72075b8be7

    Total de descargas 3.976.560

    Para esta versión 502

    Gemfile:
    = Copiar al portapapeles ¡Copiado!

    instalar:
    =

    Licencia:

    MIT

    Versión de Ruby requerida: >= 0

    Enlace: