RubyGems Navigation menu

tinymce-rails 5.6.0

Seamlessly integrates TinyMCE into the Rails asset pipeline introduced in Rails 3.1.

版本列表:

  1. 5.6.2.1 - December 09, 2020 (843.5 KB)
  2. 5.6.2 - December 08, 2020 (843.5 KB)
  3. 5.6.1 - November 25, 2020 (843.0 KB)
  4. 5.6.0 - November 25, 2020 (843.0 KB)
  5. 5.5.1 - October 01, 2020 (795.0 KB)
显示所有 (150 个版本)

Runtime 依赖关系 (1):

  • railties >= 3.1.1
  • 所有者:

    Pushed by:

    作者:

    • Sam Pohlenz

    SHA 256 checksum:

    090ce9bcab1edb6b785e0d2adb309e13133d810a8093b13ba55245bf6734ec47

    下载总次数 4,225,635

    这个版本 102

    Gemfile:
    = 复制到剪贴板 已复制

    安装:
    =

    许可:

    MIT

    需要的 Ruby 版本: >= 0

    相关链接: