RubyGems Navigation menu

tinymce-rails 5.6.0

Seamlessly integrates TinyMCE into the Rails asset pipeline introduced in Rails 3.1.

Versões:

  1. 5.6.2.1 - December 09, 2020 (844 KB)
  2. 5.6.2 - December 08, 2020 (844 KB)
  3. 5.6.1 - November 25, 2020 (843 KB)
  4. 5.6.0 - November 25, 2020 (843 KB)
  5. 5.5.1 - October 01, 2020 (795 KB)
Mostrar todas as versões (150)

Runtime Dependencies (1):

  • railties >= 3.1.1
  • Donos:

    Pushed by:

    Autores:

    • Sam Pohlenz

    SHA 256 checksum:

    090ce9bcab1edb6b785e0d2adb309e13133d810a8093b13ba55245bf6734ec47

    Total de downloads 4.226.167

    Desta versão 102

    Gemfile:
    = Copy to clipboard Copied!

    instalar:
    =

    Licença:

    MIT

    Versão Requerida do Ruby: >= 0

    Links: