RubyGems Navigation menu

tinymce-rails 5.10.4

Seamlessly integrates TinyMCE into the Rails asset pipeline introduced in Rails 3.1.

Versions:

  1. 6.1.0 - June 29, 2022 (807 KB)
  2. 6.0.3.1 - June 25, 2022 (799 KB)
  3. 6.0.3 - May 25, 2022 (798 KB)
  4. 6.0.2 - April 29, 2022 (798 KB)
  5. 5.10.5 - July 02, 2022 (855 KB)
  6. 5.10.4 - April 29, 2022 (855 KB)
Show all versions (167 total)

Runtime Dependencies (1):

  • railties >= 3.1.1
  • Owners:

    Pushed by:

    Authors:

    • Sam Pohlenz

    SHA 256 checksum:

    bab863084ceff8518c0bcc85e8e2794459d43219d0ed407eca8cc611a64e58a3

    Total downloads 6,356,639

    For this version 5,803

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    License:

    MIT

    Required Ruby Version: >= 0

    Links: