RubyGems Navigation menu

tinymce-rails 5.10.4

Seamlessly integrates TinyMCE into the Rails asset pipeline introduced in Rails 3.1.

Versões:

  1. 6.1.2 - July 29, 2022 (807 KB)
  2. 6.1.1 - July 27, 2022 (807 KB)
  3. 6.1.0 - June 29, 2022 (807 KB)
  4. 6.0.3.1 - June 25, 2022 (799 KB)
  5. 6.0.3 - May 25, 2022 (798 KB)
  6. 5.10.4 - April 29, 2022 (855 KB)
Mostrar todas as versões (169)

Runtime Dependencies (1):

  • railties >= 3.1.1
  • Donos:

    Pushed by:

    Autores:

    • Sam Pohlenz

    SHA 256 checksum:

    bab863084ceff8518c0bcc85e8e2794459d43219d0ed407eca8cc611a64e58a3

    Total de downloads 6.580.970

    Desta versão 7.399

    Gemfile:
    = Copy to clipboard Copied!

    instalar:
    =

    Licença:

    MIT

    Versão Requerida do Ruby: >= 0

    Links: