RubyGems Navigation menu

tinymce-rails-langs 4.20140129

Additional language packs for tinymce-rails.

Gemfile:
= Copy to clipboard Copied!

install:
=

Versions:

  1. 6.20230529 - May 29, 2023 (268 KB)
  2. 6.20220429 - April 29, 2022 (239 KB)
  3. 5.20230529 - May 29, 2023 (245 KB)
  4. 5.20200505 - May 06, 2020 (202 KB)
  5. 4.20190124 - May 06, 2020 (203 KB)
  6. 4.20140129 - January 29, 2014 (122 KB)
Show all versions (12 total)

Runtime Dependencies (1):

tinymce-rails ~> 4.0

Owners:

Authors:

  • Sam Pohlenz

SHA 256 checksum:

d7c432b9791062947a90e8a249631ab4657a027ae1b4f74ad96b0fcd0b185c6a

Total downloads 729,403

For this version 82,789

Licenses:

N/A

Required Ruby Version: None

Links: