RubyGems Navigation menu

tinymce-rails-langs 6.20230529

Additional language packs for tinymce-rails.

Gemfile:
= Copy to clipboard Copied!

install:
=

Versions:

  1. 6.20230529 - May 29, 2023 (268 KB)
  2. 6.20220429 - April 29, 2022 (239 KB)
  3. 5.20230529 - May 29, 2023 (245 KB)
  4. 5.20200505 - May 06, 2020 (202 KB)
  5. 4.20190124 - May 06, 2020 (203 KB)
Show all versions (12 total)

Runtime Dependencies (1):

tinymce-rails ~> 6.0

Owners:

Pushed by:

Authors:

  • Sam Pohlenz

SHA 256 checksum:

d7493ed0c0c7c882926fa7eee11c2142fa8486673ab2dae4cdd8ed90b0df53e3

Total downloads 727,266

For this version 21,705

License:

MIT

Required Ruby Version: >= 0

Links: