RubyGems Navigation menu

tem_openssl 0.3.6

TEM (Trusted Execution Module) engine for OpenSSL.

Gemfile:
= 复制到剪贴板 已复制!

安装:
=

版本列表:

  1. 0.3.6 - May 31, 2009* (8.5 KB)
  2. 0.3.5 - May 26, 2009* (8.5 KB)
  3. 0.3.4 - April 08, 2009* (8.5 KB)
  4. 0.3.3 - June 13, 2008* (8.5 KB)
  5. 0.3.2 - June 11, 2008* (8.5 KB)

Runtime 依赖 (1):

tem_ruby >= 0.10.2

业主:

作者:

  • Victor Costan

SHA 256 校验和:

4d4e9d9c1bec5396c5ac18b5ece4a4c74625be22b026c12a2a5f33391257e9dc

下载总量 17,821

这个版本 4,628

许可:

需要的 Ruby 版本:

需要的 RubyGems 版本: >= 1.2

链接: