RubyGems Navigation menu

tem_openssl 0.3.4

TEM (Trusted Execution Module) engine for OpenSSL.

Gemfile:
= Copy to clipboard Copied!

install:
=

Versions:

  1. 0.3.6 - May 31, 2009* (8.5 KB)
  2. 0.3.5 - May 26, 2009* (8.5 KB)
  3. 0.3.4 - April 08, 2009* (8.5 KB)
  4. 0.3.3 - June 13, 2008* (8.5 KB)
  5. 0.3.2 - June 11, 2008* (8.5 KB)

Runtime Dependencies (1):

tem_ruby >= 0.9.0

Development Dependencies (1):

echoe >= 0

Owners:

Authors:

  • Victor Costan

SHA 256 checksum:

881f89a8d8376840c9c916e3ca59a0acb7fd5305cca43eb1904e01838e421caf

Total downloads 17,831

For this version 3,297

Licenses:

N/A

Required Ruby Version: None

Required Rubygems Version: >= 1.2

Links: