RubyGems Navigation menu

tem_openssl 0.3.6

TEM (Trusted Execution Module) engine for OpenSSL.

Gemfile:
= In die Zwischenablage kopieren Kopiert!

installieren:
=

Versionen:

  1. 0.3.6 - May 31, 2009* (8,5 KB)
  2. 0.3.5 - May 26, 2009* (8,5 KB)
  3. 0.3.4 - April 08, 2009* (8,5 KB)
  4. 0.3.3 - June 13, 2008* (8,5 KB)
  5. 0.3.2 - June 11, 2008* (8,5 KB)

Runtime Abhängigkeiten (1):

tem_ruby >= 0.10.2

Besitzer:

Autoren:

  • Victor Costan

SHA 256-Prüfsumme:

4d4e9d9c1bec5396c5ac18b5ece4a4c74625be22b026c12a2a5f33391257e9dc

Downloads insgesamt 17.821

Für diese Version 4.628

Lizenzen:

k.A.

Erforderliche Ruby-Version: None

Required Rubygems Version: >= 1.2

Links: