RubyGems Navigation menu

sync_fog 0.2.2

Uploads the precompiled assets in public/assets to any fog storage.

Versions:

  1. 0.2.2 - November 10, 2015 (10,5 ko)
  2. 0.2.0 - November 03, 2015 (10,5 ko)
  3. 0.1.0 - November 01, 2015 (10 ko)

Dépendances de Runtime (3):

  • fog ~> 1.35
  • multi_mime ~> 1.0
  • parallel ~> 1.6
  • Dépendances de Development (3):

  • bundler >= 1.10.6, ~> 1.10
  • minitest >= 5.8.2, ~> 5.8
  • rake >= 10.4.2, ~> 10.4
  • Propriétaires:

    Auteurs:

    • Benjamin Müller

    Total de contrôle SHA 256:

    fd277ea3b727a4c53ec634df07b7a5737552fe16755f91a0c98ed2f2f942cf00

    Total de téléchargements 5 660

    Pour cette version 2 430

    Gemfile:
    = Copier Copié!

    installation:
    =

    License:

    MIT

    Version de Ruby requise: >= 0

    Liens: