RubyGems Navigation menu

sync_fog 0.1.0

Uploads the precompiled assets in public/assets to any fog storage.

Versions:

  1. 0.2.2 - November 10, 2015 (10.5 KB)
  2. 0.2.0 - November 03, 2015 (10.5 KB)
  3. 0.1.0 - November 01, 2015 (10 KB)

Runtime Dependencies (2):

  • fog ~> 1.35
  • parallel ~> 1.6
  • Development Dependencies (3):

  • bundler >= 1.10.6, ~> 1.10
  • minitest >= 5.8.2, ~> 5.8
  • rake >= 10.4.2, ~> 10.4
  • Owners:

    Authors:

    • Benjamin Müller

    SHA 256 checksum:

    21d3c3d5c4af5200216dbf3e02305aa00d7999f0b3503e17396592835508ea2a

    Total downloads 5,627

    For this version 1,590

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    License:

    MIT

    Required Ruby Version: >= 0

    Links: