RubyGems Navigation menu

sync_fog 0.2.0

Uploads the precompiled assets in public/assets to any fog storage.

Versões:

  1. 0.2.2 - November 10, 2015 (10,5 KB)
  2. 0.2.0 - November 03, 2015 (10,5 KB)
  3. 0.1.0 - November 01, 2015 (10 KB)

Runtime Dependencies (3):

  • fog ~> 1.35
  • multi_mime ~> 1.0
  • parallel ~> 1.6
  • Development Dependencies (3):

  • bundler >= 1.10.6, ~> 1.10
  • minitest >= 5.8.2, ~> 5.8
  • rake >= 10.4.2, ~> 10.4
  • Donos:

    Autores:

    • Benjamin Müller

    SHA 256 checksum:

    94503fe2cc980cc4755248ea168048427163468f30dfbc9ec66361915b2c61cd

    Total de downloads 5.915

    Desta versão 1.710

    Gemfile:
    = Copy to clipboard Copied!

    instalar:
    =

    Licença:

    MIT

    Versão Requerida do Ruby: >= 0

    Links: