RubyGems Navigation menu

swarm-beanstalk 0.1.0

Use the beanstalkd job queue (via Beaneater) in swarm

版本列表:

  1. 0.1.0 - January 01, 2016 (8.0 KB)

Runtime 依赖关系 (2):

  • beaneater ~> 1.0
  • swarm ~> 0.1
  • Development 依赖关系 (4):

  • bundler ~> 1.10
  • rake ~> 10.0
  • rspec >= 0
  • simplecov >= 0
  • 所有者:

    作者:

    • Ravi Gadad

    SHA 256 checksum:

    2843f81acda20b41c66ac6545ffe0da5d6c2eb83639d74828d49c9f2263e5fd2

    下载总次数 2,425

    这个版本 2,425

    Gemfile:
    = 复制到剪贴板 已复制

    安装:
    =

    许可:

    MIT

    需要的 Ruby 版本: >= 0

    相关链接: