RubyGems Navigation menu

swarm-beanstalk 0.1.0

Use the beanstalkd job queue (via Beaneater) in swarm

Versiones:

  1. 0.1.0 - January 01, 2016 (8 KB)

dependencias de Runtime (2):

  • beaneater ~> 1.0
  • swarm ~> 0.1
  • dependencias de Development (4):

  • bundler ~> 1.10
  • rake ~> 10.0
  • rspec >= 0
  • simplecov >= 0
  • Propietarios:

    Autores:

    • Ravi Gadad

    SHA 256 checksum:

    2843f81acda20b41c66ac6545ffe0da5d6c2eb83639d74828d49c9f2263e5fd2

    Total de descargas 2.425

    Para esta versión 2.425

    Gemfile:
    = Copiar al portapapeles ¡Copiado!

    instalar:
    =

    Licencia:

    MIT

    Versión de Ruby requerida: >= 0

    Enlace: