RubyGems Navigation menu

swarm-beanstalk 0.1.0

Use the beanstalkd job queue (via Beaneater) in swarm

Versions:

  1. 0.1.0 - January 01, 2016 (8 ko)

Dépendances de Runtime (2):

  • beaneater ~> 1.0
  • swarm ~> 0.1
  • Dépendances de Development (4):

  • bundler ~> 1.10
  • rake ~> 10.0
  • rspec >= 0
  • simplecov >= 0
  • Propriétaires:

    Auteurs:

    • Ravi Gadad

    Total de contrôle SHA 256:

    2843f81acda20b41c66ac6545ffe0da5d6c2eb83639d74828d49c9f2263e5fd2

    Total de téléchargements 2 430

    Pour cette version 2 430

    Gemfile:
    = Copier Copié!

    installation:
    =

    License:

    MIT

    Version de Ruby requise: >= 0

    Liens: