RubyGems Navigation menu

stealth-aws-comprehend 0.9.3

Built-in NLP for Stealth bots via AWS Comprehend.

Versões:

  1. 0.9.3 - November 06, 2018 (9,5 KB)
  2. 0.9.2 - October 15, 2018 (9,5 KB)
  3. 0.9.1 - June 20, 2018 (9,5 KB)
  4. 0.9.0 - April 27, 2018 (9 KB)

Runtime Dependencies (2):

Development Dependencies (1):

  • rspec = 3.8.0
  • Donos:

    Autores:

    • Mauricio Gomes

    SHA 256 checksum:

    4a5b04275c2b3d650c49a4119ca27a068a67768dca100c7c7d9e8fc1fd8664b4

    Total de downloads 2.772

    Desta versão 816

    Gemfile:
    = Copy to clipboard Copied!

    instalar:
    =

    Licença:

    MIT

    Versão Requerida do Ruby: >= 0

    Links: