RubyGems Navigation menu

stealth-aws-comprehend 0.9.3

Built-in NLP for Stealth bots via AWS Comprehend.

Versiones:

  1. 0.9.3 - November 06, 2018 (10 KB)
  2. 0.9.2 - October 15, 2018 (10 KB)
  3. 0.9.1 - June 20, 2018 (10 KB)
  4. 0.9.0 - April 27, 2018 (9 KB)

dependencias de Runtime (2):

dependencias de Development (1):

  • rspec = 3.8.0
  • Propietarios:

    Autores:

    • Mauricio Gomes

    SHA 256 checksum:

    4a5b04275c2b3d650c49a4119ca27a068a67768dca100c7c7d9e8fc1fd8664b4

    Total de descargas 2.777

    Para esta versión 818

    Gemfile:
    = Copiar al portapapeles ¡Copiado!

    instalar:
    =

    Licencia:

    MIT

    Versión de Ruby requerida: >= 0

    Enlace: