RubyGems Navigation menu

stealth-aws-comprehend 0.9.1

Built-in NLP for Stealth bots via AWS Comprehend.

Versions:

  1. 0.9.3 - November 06, 2018 (9.5 KB)
  2. 0.9.2 - October 15, 2018 (9.5 KB)
  3. 0.9.1 - June 20, 2018 (9.5 KB)
  4. 0.9.0 - April 27, 2018 (9 KB)

Runtime Dependencies (2):

Development Dependencies (1):

  • rspec = 3.6.0
  • Owners:

    Authors:

    • Mauricio Gomes

    SHA 256 checksum:

    2633a842ea7d47b6407231e416cbbf8265b55bc17d29590a221f271cf6a3b21f

    Total downloads 2,772

    For this version 683

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    License:

    MIT

    Required Ruby Version: >= 0

    Links: